CAUCAIA | Prefeitura Municipal

Licitação: 05.001/2015-PP/2015

Exercício: 2015

Objeto: SELEÇÃO DE MELHOR PROPOSTA PARA O REGISTRO DE PREÇOS VISANDO FUTURAS E EVENTUAIS AQUISIÇÕES DE ELETRO/ELETRÔNICOS, EQUIPAMENTOS DE INFORMÁTICA E MATERIAL PARA REDE DE COMPUTADORES PARA ATENDER AS NECESSIDADES DA SECRETARIA MUNICIPAL DE FINANAÇAS, PLANEJAMENTO E ORÇAMENTO DO MUNICIPIO DE CAUCAIA-CE.

Síntese do Objeto: Material Permanente

Modalidade: Pregão Critério de julgamento: Menor Preço

Situação: Finalizada


Data da Publicação do Aviso: 17/03/2015 Data de Abertura: 01/04/2015 Hora da Abertura: 09:00

Local: RUA JOSÉ DA ROCHA SALES 183 CENTRO CAUCAIA-CE


Forma de Publicação

  • Diário Oficial da Estado → Especificação: AVISO DE LICITAÇÃO - D.O.E → Data: 17/03/2015
  • Jornal de Grande Circulação → Especificação: AVISO DE LICITAÇÃO - O POVO → Data: 17/03/2015
  • Diário Oficial do Município → Especificação: AVISO DE LICITAÇÃO - D.O.M → Data: 17/03/2015

Órgãos

  • SECRETARIA MUNICIPAL DE FINANÇAS PLANEJAMENTO E ORÇAMENTO

Licitantes

  • Nome:
    EXECUTE COMPUTADORES LTDA
    CPF/CNPJ:
    03.611.443/0001-07
    Objeto/Lote:
    LOTE II - Ferramenta de Inserção Push Down Para RJ45 3 UND Cabo UTP 1000 Par Trançado Categoria 6 Caixa com mínimo 300 Metros Características Construtivas: Material da capa externa: LSZH; Tipo de cabo: F/UTP: Cor da capa externa: Azul, Preta, Cinza ou Laranja; Características Dimensionais: Diâmetro sobre isolação: 1,18mm; Bitola (AWG): 23; CaracterísticasElétricas: Resistênciaelétricamáxima CC a 20°C: 80 Ω/km; Impedânciacaracterística: 100Ω; Capacitânciamútua (máx): 56nF/km; Características de Transmissão: Velocidade de propagação: 65,0%; Delay de propagação, máx. 100 MHz: 537,6ns/100m IEC 60332-1. Garantia: O prazo de garantia será́ de no mínimo 01 (um) ano 5 UND Conector Macho RJ45 Categoria 6 para Cabo Sólido Conexões Folheadas; Plug para Sistema de Cabeamento Estruturado para cabeamento horizontal ou secundário para uso interno empontos de distribuição ou em pontos de acesso. Características: Atende FCC 68.5 (EMI - InterferênciaEletromagnética); Contatos adequados para conectorização de condutores sólidos; Conector com 3 partes; Diretiva RoHS; Tipo do Produto PLUG RJ-45; GigaLan; PadrãoRoHSCompliant; Aplicações: Ambiente de Instalação Interno; Ambiente de Operação Não Agressivo; Compatibilidade Cabos sólidos; Dimensões: Altura 8,0mm x Largura 11,7mm x Profundidade 21,5mm; Peso 0,002kg Cor Transparente; Tipo de Conector RJ-45; Tipo de cabo U/UTP; Diâmetro do Condutor 26 a 22 AWG; Material de contato elétrico 8 vias em bronze fosforoso com 50μin (1,27μm) de ouro e 100μin (2,54μm) de níquel; Material do corpo do produto: Termoplásticonãopropagante a chama UL 94V-0; Temperatura de Instalação 20oC; Temperatura de Armazenamento; -40oC a +70oC; Temperatura de Operação -10oC a +60Oc Normas Aplicáveis e Certificações: Norma EIA/TIA 568 C.2 e seus adendos; ISO/IEC 11801; NBR 14565; FCC 68.5; Certificação UL E173971 ISO9001/ISO14001 A1969/A10659; Garantia: O prazo de garantia será́ de no mínimo 01 (um) ano 200 UND DVD-R Capacidade mínima de 4.7GB; Gravável em pelo menos 16x; Tubo com 100 unidades 2 UND Pen Drive 16GB 4 UND
    Valor:
    R$ 6.000,00
  • Nome:
    EXECUTE COMPUTADORES LTDA
    CPF/CNPJ:
    03.611.443/0001-07
    Objeto/Lote:
    LOTE I - TV LED 46” Full HD 1920 x 1080 (pixels); USB; Bivolt Automático; Widescreen; Compatível com Fixação em Parede Padrão VESA; 5 HDMI; VGA; Conversor Digital Integrado; Light Sensor; EPG; Contraste: 50.000:1 (dinâmico); 120hz Clean Motion; Som estéreo (20W RMS); Sistema de cor PAL-M, PAL-N e NTSC; Busca automática de canais e sintonia fina; Permite conexão de vídeo e áudio com computadores; Entradas para recepção em CATV, VHF, UHF (TV DIGITAL); Entrada USB: capaz de reproduzir filmes, musicas e fotos; Entradas HDMI: 05; Entradas de Vídeo e Áudio estéreo; Vídeo Componente; Saída de Áudio Digital; Saída de Vídeo e Áudio Estéreo; Menu em português; Equalizadores de som e imagem; Funções: Mute, MTS, Sleep, Closed Caption, T-Link, Guide, Info. Garantia do fabricante: 01 (um) ano para todas as pecas e serviços, inclusive mão-de-obra na modalidade balcão. Garantia do Fornecedor: O prazo de garantia será́ de no mínimo 01 (um) ano, a contar do recebimento definitivo do equipamento pela Prefeitura de Caucaia. O licitante deverá indicar a assistência técnica local a prestar o serviço, bem como se responsabilizar pela garantia, caso a assistência autorizada ou o fabricante não o façam. 2 UND Monitor TV LCD 24”Full HD; Bivolt Automático; Widescreen; Compatível com Fixação em Parede Padrão VESA; HDMI; VGA; Display 300 cd/m2, brilho (Típico) DCR 50000:1 (1000:1) (Típico), contraste dinâmico, 1920 x 1080 de resolução; Tempo de resposta: 5ms; Cores suportadas: 16,7 Milhões; Alimentação de Energia: Consumo máximo de energia: 50 Watts, máximo de 2 Watts em espera; Tipo de alimentação: Incorporada Dimensões aproximadas: 593 x 445 x 189,5mm, dimensão com suporte 593 x 377 x 65,5mm, dimensão sem suporte; 656 x 438 x 139mm, Dimensão de transporte; Tela: 24", tamanho da tela modo panorâmico 170°/160° (CR>10), angulo de visão; Recurso: Multe-colunas de 3 Watts x 2 canais; 100 x 100mm, suporte de parede; Peso máximo: 7,5 kg. Entrada de Sinal: Sinais de vídeo RGB, DVI, HDMI, Componente, TV (TV analógica) analógicos; Sinais de sincronização H/V e Composto separados; Entradas: D-Sub, DVI-D, HDMI, Componente, Composta, Sintonizador ATV, Saída cóptica, Entrada de áudio, Saída de auscultadores; Recurso geral: Ligar e usar DDC 2B, Compatível com MacTelecomando HDMI (V1.3), suporta entrada 1080P. PIP/PBP; Suporte simples; Suporte com inclinação (0° a 20°); Garantia do fabricante: 01 (um) ano para todas as pecas e serviços, inclusive mão-de-obra na modalidade on-site. Garantia do Fornecedor: O prazo de garantia será́ de no mínimo 01 (um) ano, ON-SITE, a contar do recebimento definitivo do equipamento pela Prefeitura de Caucaia. O licitante deverá indicar a assistência técnica local a prestar o serviço, bem como se responsabilizar pela garantia, caso a assistência autorizada ou o fabricante não o façam. 2 UND Servidor com Gabinete em Rack 19”. Processador com 6 núcleos reais; Suporta 02 processadores; Clock Interno mínimo: 2.4GHz; Cache de 12MB; RAID 0,1, 5 e 10; Memória RAM: 8GB PC3-10600R DDR3 RDIMM 1333 MHz; 18 slots de memória; 04 baias para discos rígidos; 02 Discos Rígidos (HDs) com capacidade formatada de 1TB, velocidade de 7200 RPM e conexão: SATA II SFF Hot Plug; Compatível com Controladora Smart Array com 256 Cache; Unidade de disco óptico: Leitor de CD e DVD compatível com as mídias DVD+R de dupla camada, DVD+R, DVD-R, DVD+RW, DVD- RW, CD-R e CD-RW; Placa de Rede 10/100/1000 RJ45; Teclado: Padrão ABNT2. Interface USB; Mouse: Mouse 800 dpi, interface USB; Gabinete: Tipo Rack 19” 1U. 02 Fontes de alimentação redundantes; Garantia do fabricante: 03 (três) anos para todas as pecas e serviços, inclusive mão-de-obra na modalidade on-site. Garantia do Fornecedor: O prazo de garantia será́ de no mínimo 03 (três) anos, ON-SITE, a contar do recebimento definitivo do equipamento pela Prefeitura de Caucaia. O licitante deverá indicar a assistência técnica local a prestar o serviço, bem como se responsabilizar pela garantia, caso a assistência autorizada ou o fabricante não o façam. FSe 3 UND Impressora Laser Colorida mínimo 20 PPM (configuração mínima). Tipo de Impressão: Laser; Possuir recurso de impressão Frente e Verso Automático; Sistema de Impressão Colorida; Conexões: 1 USB 2.0 ou superior, 1 Fast Ethernet 10/100Base TX ou superior, 1 WiFi 802.11 b/g Velocidade em cores: 20 ppm; Velocidade em preto: 20 ppm; Resolução em preto no mínimo 600 x 600 dpi; Resolução em cores no mínimo 600 x 600 dpi; Ciclo mensal mínimo de trabalho: 40.000 Páginas; Capacidade da bandeja: mínimo de 250 Folhas; Tipo do Papel para Impressão: Papel colorido, timbrado, brilhante, fotográfico, comum, pré-impresso, perfurado, reciclado, cartões postais, transparências, etiquetas e envelopes; Sistema Operacional Compatível: Microsoft Windows XP / Vista / 7 e 8 / 32 bits e 64 bits; Mac OS X v 10.4.8 ou superior; Linux; HPUX e Solaris; Voltagem 110V; Peso máximo do produto 25 Kg; Garantia do Fornecedor: O prazo de garantia será́ de no mínimo 01 (um) ano, ON-SITE, a contar do recebimento definitivo do equipamento pela Prefeitura de Caucaia. O licitante deverá indicar a assistência técnica local a prestar o serviço, bem como se responsabilizar pela garantia, caso a assistência autorizada ou o fabricante não o façam. 1 UND Multifuncional Laser Mono Mínimo de 18 PPM (configuração mínima). Funções Imprimir, copiar, digitalizar; Especificações para impressão: Velocidade de impressão (preto)18 ppm, tempo de impressão 1a pagina, no máximo 8,5 segundos; Ciclo de trabalho Mínimo mensal, A4: 8000 paginas; Volume mensal de impressão Mínimo: 2000 paginas; Tecnologia de impressão Laser; Qualidade de impressão preto 600 x 600 dpi (1200 dpi efetivos); Monitor LED numérico; Velocidade Mínima do processador de 400 MHz; Conectividade: Porta USB 2.0 de alta velocidade ou superior; Sistemas operacionais compatíveis: Microsoft Windows 7 e 8, Vista, XP, Server 2003, Server 2008, Mac OS X v 10.4 ou superior e Linux; Manuseio de papel; Manuseio de entrada de papel, padrão de entrada Mínimo para 150 folhas; Manuseio de saída de papel, padrão: Bandeja de saída Mínimo para 100 folhas com a face para baixo; Tamanhos de mídia suportados: A4,A5,ISO B5,ISO C5,ISO C5/6,ISO C6,ISO DL,16K, Cartão-postal, Papel para impressão a laser, envelopes, transparências, etiquetas, cartolina, cartões postais, Gramatura suportada: 60 a 163 g/m2; Especificações do scanner: Tipo de scanner: Base plana; Formatos dos arquivos digitalizados: JPEG, TIF (compactado e não compactado), PDF, GIF e BMP; Resolução de digitalização, cóptica: 1200 dpi; Tamanho da digitalização (no scanner de mesa), 216 x 297 mm; Possuir recurso de Digitalizar para e-mail; Digitalizar para aplicativo; Digitalizar para arquivo diretamente do scanner; Especificações da copiadora: Velocidade de cópia Preto: Mínimo 18 com; Resolução de cópia (texto em preto) Mínimo 600 x 400 dpi; Resolução de cópia (gráficos e texto em cores) Mínimo 600 x 400 dpi; Configurações de redução/ampliação de cópia: Mínimo 30 a 400%; Quantidade de Cópia: Pelo menos 99 cópias; AlimentaçãoTensão de entrada de 110 a 127 VCA (+/- 10%), 60 Hz (+/- 2 Hz); Eficiência de energia Qualificado pela ENERGY STAR; Gama de temperaturas de funcionamento: 10 a 35 oC; Intervalo de umidade para funcionamento: 10 a 80% Humidade relativa; Peso máximo 8.0 kg; Software incluído: Drivers de impressão, TWAIN, WIA, driver XPS, Sistemas operacionais compatíveis: Microsoft Windows 7 e 8, Vista, XP, Server 2003, Server 2008, Mac OS X v 10.4ou superior e Linux; Garantia do Fornecedor: O prazo de garantia será de no mínimo 01 (um) ano, ON-SITE, a contar do recebimento definitivo do equipamento pela Prefeitura de Caucaia. O licitante deverá indicar a assistência técnica local a prestar o serviço, bem como se responsabilizar pela garantia, caso a assistência autorizada ou o fabricante não o façam. 3 UND Switch Gigabit 24 Portas interface RJ45; 24 Portas; Gigabit; Gerenciável; 56Gbps com Portas 10/100/1000BASE-T ; 04 Slots Combo SFP; Porta de Console RS-232; Fonte de alimentação redundante opcional; 02 Portas de empilhamento HDMI; 6 unidades por pilha máximo); Largura de banda de empilhamento de até 10Gbps com Topologia Linear, até 20Gbps com Topologia de Anel Redundante Bidirecional; Power over Ethernet: Suporte PoE 802.3af; Por porta 10/100/1000BASE-T; Fornecimento de energia por porta (máximo): 15.4W; Saída de Energia do sistema PoE máximo de 370W; Detecção automática de Energia; Proteção contra sobrecorrentes; Desempenho: Capacidade do switch: 68Gbps; Taxa de envio de pacotes de 64 bytes: 50.6Mpps; Tamanho da tabela de endereços MAC: 8.000; Buffer do pacote: 768KB; Jumbo Frame (Máximo): 10.240 Bytes; Fonte de alimentação universal interna 100 a 240 VAC, 50 a 60 Hz; Consumo de energia (Máximo): 555.5W; Dimensões máximas: 17.3 pol x 12.2 pol x 1.7 pol; Largura para montagem em rack de 19 pol., altura 1U; Peso máximo: 5,6kg; Dissipação de calor de 1895,5 BTUs/hr; Temperatura de Operação: 32° a 104°F (0° a 40°C); Armazenamento: -10° a 70° C (14° a 158° F); Umidade de Operação: 10% a 90% sem condensação; Armazenamento: 5% a 90% sem condensação; EMI/EMC; FCC Classe A, ICES-003 Classe A, CE, C-Tick, VCCI Classe A; SegurançacUL, CB; Funções de software: Recursos L2; IGMP snooping v1, v2; Grupos de detecção de até 256 IGMP; Até 64 endereços multicastestáticos; IGMP porVLAN; IGMP SnoopingFastLeave; MLD snooping; SpanningTree; 802.1D STP; MSTP 802.1s; 802.1w RSTP; Detecção de loopback STP; Filtragem BPDU; Agregação de links 802.3ad: máx. 32 grupos por dispositivo, 8 portas por grupo; Espelhamento: Modo um para um; Modo muitos para um; VLAN; 802.1Q; Grupos VLAN: total de 256 grupos VLAN, máximo de 265 estáticos; máx. de 256 Grupos VLAN dinâmicos; GVRP; ACL (Access ControlList); Máscaras/Perfis máximos de: 15 perfis, 240 regras por perfil; ACL baseada no tempo; ACL baseada em conteúdo, de acordo com: Prioridade 802.1p; Endereço MAC; Endereço IP; L4 Protocoltype; VID; Ethertype; DSCP; Número da Porta TCP/UDP; Qualidade de Serviço (QoS); Número de filas de prioridade: 4 filas; Padrão 802.1p; Tratamento de filas:Modos WRR/Strict/ST+WRR; Controle de largura de banda: Porta e fluxo baseado em controle de largura de banda; Granularidade: até 64Kbps; Classof Service baseada em: Prioridade 802.1p; Ethertype; DSCP; Número da Porta TCP/UDP; Endereço VLAN MAC; Endereço IP; Tipo de protocolo; Segurança: SafeguardEngine; SSH v2; SSL v3; Segurança das portas: 16 MACs por porta; Controle de Broadcast Storm; AAA; Autenticação baseada em porta e MAC 802.1X; Guest VLAN; Controle de acesso baseado em MAC; TACACS + Autenticação para Gerenciamento de Acesso; Autenticação RADIUS para Gerenciamento de Acesso; Gerenciamento GUI baseada na web; CLI; Localizador de dispositivo; Servidor Telnet; Cliente Telnet; Cliente TFTP; SNMP v1, v2c, v3; SNMP Traps; Suporte de imagem dupla; Log do sistema; RMON v1; Cliente Bootp/DHCP; Configuração automática DHCP; SNTP; Descrição da porta; Monitoramento de CPU/ Monitoramento de GUI Web Tráfego; LLDP; MIB; MIB II (RFC 1213)/ Bridge MIB (RFC 1493); SNMP v2 MIB (RFC 1907); RMON MIB (RFC 1757, 2819); MIB Ether- like (RFC 2021); 802.1p MIB (RFC 1643, 2358, 2665); IF MIB (RFC 2674); MIB de Cliente de Autenticação RADIUS (RFC 2233); MIB de Cliente de Contabilidade RADIUS (RFC 2618); MIB Privado. Garantia do fabricante: 10 (dez) anos para todas as pecas e serviços, inclusive mão-de-obra na modalidade balcão. 6 UND Rack para Servidor Fechado; 19”; Altura de 24U; Profundidade de 870mm; Porta de Vidro Temperado Transparente com Fecho e Chave; Sistema de Ventilação Forçada no Teto; Base com Pés Niveladores; Organizador de Cabos Verticais com Finger; Laterais Removíveis com Fecho Rápido; Fechamento Traseiro Removível com Fecho Rápido; Estrutura Parafusada; Pintura Eletrostática. Deve acompanhar o rack: 02 bandejas fixas 4P 1U, 50 kits porca gaiola com parafusos, 1 kit teto com 2 ventiladores, 2 réguaselétricas 19” 1U, 1 conjunto de rodízios para rack. Garantia do fabricante: 02 (dois) anos para todas as pecas e serviços, inclusive mão-de- obra na modalidade balcão. 1 UND HD Externo Portátil Disco Rígido (HD) com capacidade de 1TB e conexão: USB 2.0; Interface USB de alta velocidade; Não necessita de alimentação externa: direto da porta USB; Duas formas de backup: Copia os arquivos automaticamente para o drive conforme programação ou em tempo real; Aplicação de segurança que previne o acesso a arquivos privativos em área designada; Proteção de dados com senha; Plugand Play; Nenhum CD de instalação necessário; Taxa de transferência 480 Mbps; Alimentação Porta USB; Compatível com Sistema Operacional Windows 2000 Pro / XP / Vista / 7 / 8 /Mac OS X 10.4.8 ou superior; Dimensões máximas (L x A x P) 82mm X 17.6mm X 111mm; Peso Liquido Máximo: 155g; Formatação NTFS; Garantia do fabricante: 02 (dois) anos para todas as pecas e serviços, inclusive mão-de- obra na modalidade balcão. 3 UND Processador para Servidor Segundo Processador para Servidor; Intel Xeon Quad Core E5620; 2.4 a 2.66 GHz (Turbo) de Clock; 12MB Cache; Socket LGA1366; 04 Núcleos; 08 Threads; Taxa Bus/Core: 18; Tecnologia Intel® QPI Speed 5.86 GT/s; 02 Links QPI; Padrão de Instruções: 64-bit; Extensões SSE4.2; Litografia: 32 nm; TDP máximo: 80 W; Voltagem 0.750V-1.350V; Especificações de Memória: Tamanho Máximo: 288GB; Tipos: DDR3-800/1066; 03 Canais de Memória; Banda: 25.6 GB/s; Endereço Físico: 40-bit; Suporte a ECC Memory; Temperatura CASE 77.6°C; compatível com Sockets FCLGA1366; Tecnologias Turbo Boost, Hyper-Threading, Virtualization Technology (VT-x); Virtualization Technology for Directed I/O (VT-d); TrustedExecution Technology; AES New Instructions; IdleStates; Enhanced Intel SpeedStep Technology; DemandBasedSwitching; Execute Disable Bit; Garantia: O prazo de garantia será́ de no mínimo 03 (três) anos 4 UND HD Interno para Servidor Disco Rígido (HD) com capacidade de 1TB e conexão: SATA II; Hot PlugVelocidade Disco ( RPM ): 7200 RPM; Tecnologia: SATA II; Tipo de Disco Rígido: Hot- Plug; Garantia: O prazo de garantia será́ de no mínimo 01 (um) ano 4 UND Nobreak para servidores Capacidade de saída mínima: 2100 Watts Tensão de Saída nominal: 115V Tipo de forma de onda senoidal Conectores de saída padrão: (8) NBR 14136 Input Voltagem nominal de entrada: 115V, 220VFrequencia de entrada: 60 Hz Conexão de entrada: NEMA L6-30P Voltagem principal de entrada para operação: 90 - 140 / 180 - 250V 3 UND
    Valor:
    R$ 143.000,00

Nº do Processo Administrativo: 10005/2014

Fundamentação Legal: LEI 10.520/02 E 8.666/93 E SUAS ALTERAÇÕES POSTERIORES

Ordenador da Despesa: RAMIRO CÉSAR DE PAULA BARROSO

Pregoeiro/Presidente da Comissão: INGRID GOMES MOREIRA

Responsável pela Informação: ZILDETE DA COSTA

Responsável pelo Parecer Técnico Jurídico: CARLOS ALBERTO DE CASTRO MONTEIRO

Responsável pela Adjudicação: INGRID GOMES MOREIRA

Responsável pela Homologação: RAMIRO CÉSAR DE PAULA BARROSO


Registro de Preço: Sim