FORTALEZA | Prefeitura Municipal

Licitação: PE053/2015SESEC/2015

Exercício: 2015

Objeto: CONSTITUI OBJETO DESTA LICITAÇÃO AQUISIÇÃO DE 05 (CINCO) SWITCH TIPO I DO PROJETO PARQUE TECNOLÓGICO DE ACORDO COM AS ESPECIFICAÇÕES E QUANTITATIVOS PREVISTOS NO ANEXO I – TERMO DE REFERÊNCIA DESTE EDITAL.

Síntese do Objeto: Outros

Modalidade: Pregão Critério de julgamento: Menor Preço

Situação: Fracassada


Data da Publicação do Aviso: 16/04/2015 Data de Abertura: 04/05/2015 Hora da Abertura: 09:00

Local: www.licitacoes-e.com.br


Forma de Publicação

  • Diário Oficial do Município → Especificação: DOM → Data: 16/04/2015
  • Jornal de Grande Circulação → Especificação: Jornal O Estado → Data: 16/04/2015
  • Outros Meios de Publicações → Especificação: E-COMPRAS → Data: 16/04/2015

Órgãos

  • SECRETARIA MUNICIPAL DA SEGURANCA CIDADA

Licitantes

  • Nome:
    TECSOLUTI COMÉRCIO E SOLUÇÕES LTDA -EPP
    CPF/CNPJ:
    04.151.822/0001-24
    Objeto/Lote:
    LOTE 01: 1.1 O switch deverá possuir no mínimo 24 (vinte e quatro) interfaces padrão IEEE 802.3ab 10/100/1000 BaseTX com conector RJ-45; Deverá possuir 4 (quatro) portas do tipo SFP para instalação de interfaces giga do tipo fibra com suporte mínimos aos seguintes tipos de interfaces: 1000Base-SX (850nm/550m); 1000Base-LX (1310nm/10km); 1000Base-XD (1310 e 1550nm/40km); 1000Base-ZX (1550nm/70km); 1000Base-BX (1310 e 1490nm/10 e 40km) e 1000Base-EX (1550nm/120km); Possuir equipamentos em pilha, os Switches dentro de um conjunto deverão ser interligados, em uma topologia em anel, através de conexão a uma velocidade de no mínimo 2,5 Gbps entre pares de equipamentos Switches. A conexão deverá ser realizada em anel de forma que a interrupção física em uma das conexões não interrompa a comunicação de qualquer dos equipamentos com os outros equipamentos do conjunto. Deverão ser fornecidos todos os cabos e acessórios para a ligação e montagem destas interligações em rack padrão 19 polegadas; Deverá possuir um backplane com capacidade de processamento de no mínimo de 52Gbps; Deverá possuir um desempenho mínimo de 38Mpps; Deve ter a possibilidade de instalação de pelo menos 8 equipamentos do mesmo padrão em pilha; Todos os equipamentos do conjunto devem ser gerenciados por um único IP. A perda de qualquer unidade da pilha não deve implicar perda do gerenciamento, a perda de dois switches quaisquer da pilha também não deverá acarretar na desconfiguração da pilha e na perda deste; Todos os equipamentos do conjunto devem apresentar arquitetura hotswappable, ou seja, a retirada ou inclusão de um switch na pilha não deve implicar em reinicialização do conjunto nem perda de gerenciamento do equipamento ou mesmo na necessidade de reconfiguração do novo switch ou da pilha em caso de substituição de um dos elementos citados; Dispositivo fisicamente independente, com gabinete e fonte de alimentação próprios, que implemente comutação de pacotes camada 2 e 3 (referência ao modelo OSI). Deverá implementar a funcionalidade de roteamento entre VLANs com suporte mínimo a rotas estáticas; Seleção automática de velocidade de operação e de modo de operação half-duplex ou full-duplex para as interfaces com conector RJ-45; Deve possuir uma interface de console para o gerenciamento e configuração do equipamento com controle de acesso através de usuário e senha; Deve possuir capacidade para no mínimo 16.000 (dezesseis mil) endereços MAC; Deve possuir memória Flash ou similar para o armazenamento do sistema operacional; Deve implementar comando para verificação de CPU e memória do equipamento. Deve implementar controle de “broadcast” e “multicast” por interface através de comandos; Implementar mecanismo de controle de multicast através de IGMP Snooping (IGMPv1-RFC 1112 e IGMPv2-RFC 2236); Deve permitir a agregação de links de no mínimo 6 (seis) grupo de 4 (quatro) interfaces ethernet, devendo permitir a agregação inclusive de portas que não encontre-se no mesmo switch mais em switches diferentes da pilha. Deve implementar os protocolos IEEE 802.1D Spanning Tree Protocol (STP), IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) e IEEE 802.1s Multiple Spanning Tree Protocol (MSTP); Deve implementar espelhamento de porta; Deve implementar o protocolo IEEE 802.1x para autenticação do usuário, permitindo a associação dinâmica do usuário a determinada VLAN, e a possibilidade de registar usuários Guest e com suporte a EAP; Deve implementar IEEE 802.1x com suporte a SHSA e MHMA Deve implementar gerenciamento via SNMP v3 (Simple Network Management Protocol version 3 – RFC 2570), com implementação de criptografia; Deve implementar suporte aos seguintes grupos de RMON (Remote Monitoring – RFC 2819): History, Statistics, Alarms e Events; Deve permitir a utilização de filtros (ACL) em camadas 2 a 4, por endereço MAC de origem e destino, 16-bit Ethertype, endereço IP de origem e destino, porta TCP/UDP de origem e destino; Deve implementar facilidade para limitar o número de endereços MAC que têm acesso a uma interface do Switch e também facilidade que permita determinar estaticamente um endereço MAC a uma interface de forma que este endereço MAC não tenha acesso à outra interface do Switch; Deve implementar funcionalidade de auto aprendizagem dos endereços MAC que poderá acessar determinadas portas, para evitar que o administrador tenha que configurar endereço por endereço e que possa simplesmente confirmar endereços aprendidos via interface de gerencia. Esta facilidade deverá permitir também a configuração de tempo, em que a porta ficará neste modo. Deve implementar facilidade para determinação de qual endereço IP tem permissão para acesso à interface do Switch, permitindo a configuração de no mínimo 1 (um) endereço por interface; Deve implementar facilidade que permita bloquear automaticamente uma interface de acesso que seja caminho para um switch que esteja se elegendo como root-bridge; Deve implementar suporte à autenticação Radius e TACACS+ permitindo um controle centralizado do equipamento e evitando que usuários não autorizados alterem a configuração do equipamento; Deve suportar pelo menos 2 (duas) conexões simultâneas através de SSHv2 (Secure Shell); Deve permitir a classificação e reclassificação de pacotes de dados baseado em Camada 2, Camada 3 e Camada 4, através do endereço MAC de origem, destino e 16-bit Ethertype, endereços IP de origem e destino, porta TCP/UDP de origem e destino; Deve ter suporte em hardware a pelo menos 4 (quatro) filas em hadware por interface, para tratamento de QoS no trafego de saída; Deve ter suporte ao algoritmo “Weighted Round Robin” (WRR) ou similar; Deve ter implementado o protocolo Network Timing Protocol (NTP - RFC 1305) ou SNTP (RFC 1361) para a sincronização do relógio com outros dispositivos; Deve permitir a configuração de todas as características e funcionalidades do equipamento via linha de comando e via interface gráfica à ser fornecida junto com o equipamento; A interface gráfica de configuração, à ser fornecida, deverá ter não somente a função de configuração mais de monitoramento do equipamento, apresentando o status em tempo real dos led do equipamento e das portas, além de apresentar relatórios de trafego e performance do equipamento com tabelas e gráficos dos números do equipamento. Caso o software de configuração, porção server, dependa de servidor a parte para operar o mesmo deverá ser fornecido junto com a solução; Deve ser gerenciável via Telnet, SSH v2, CLI/Console, RMON, HTTP, HTTPS, SNMPv1/v2/v3, Syslog (com capacidade de configuração de no mínimo dois servidores de syslog); Deve implementar a criação de VLANs no padrão IEEE 802.1Q. Deve suportar no mínimo 256 VLANs; Deve suportar TFTP (Trivial File Transfer Protocol) para cópia e atualização de arquivos de imagem e de configuração; Deve implementar as seguintes funcionalidades, DHCP e DNS, agente BootP e DHCP Relay;Deve implementar funcionalidade de DHCP Snooping e inspeção de endereço ARP; Deve possuir múltiplos níveis de privilégio para a configuração via console e Telnet; Implementação de Link Layer Discovery Protocol (LLDP) e LLDP-MED conforme o padrão IEEE 802.1ab; Implementar mecanismo de teste de cabos diretamente conectados ao switch; Und. 05
    Valor:
    R$ 12.050,00

Nº do Processo Administrativo: P496490/2015

Fundamentação Legal: Lei Federal nº 10.520, de 17 de julho 2002, Lei Complementar nº 123, de 14 de dezembro de 2006, Decreto Municipal nº 11.251 de 10.09.2002 e subsidiariamente a Lei Federal nº. 8.666, de 21 de junho de 1993, com suas alterações.

Ordenador da Despesa: Francisco José Veras de Albuquerque

Pregoeiro/Presidente da Comissão: Samuel Alexandre de Lima

Responsável pela Informação: Gabriela Gomes de Oliveira

Responsável pelo Parecer Técnico Jurídico: Camila Queiroz Rios

Responsável pela Adjudicação: Samuel Alexandre de Lima

Responsável pela Homologação: Francisco José Veras de Albuquerque

Regime: Empreitada integral